Page 21 sur 21

Re: Bugs du site? C'est ici!

Publié : 18 sept. 2015, 21:54
par Toryudo
Alucard, tu peux revérifier maintenant ?
Yeyedub, je m'en occupe ! :)

Re: Bugs du site? C'est ici!

Publié : 19 sept. 2015, 01:53
par alucard
Toryudo a écrit :Alucard, tu peux revérifier maintenant ?
Yeyedub, je m'en occupe ! :)
C'est bon sa fonctionne merci :D

Re: Bugs du site? C'est ici!

Publié : 19 sept. 2015, 19:16
par perchu
Surement un bug dû encore à dernier commentaire:
http://www.hostingpics.net/viewer.php?i ... ercomm.png

Re: Bugs du site? C'est ici!

Publié : 20 sept. 2015, 11:27
par Bahamut
Ce n'est pas vraiment un bug, mais plutôt un petit soucis de typo (je ne sais pas si ça a déjà été évoqué, si c'est le cas désolé d'avance) mais visiblement la nouvelle police ne gère pas les accents et ça fait un peu bizarre :
Image

Re: Bugs du site? C'est ici!

Publié : 20 sept. 2015, 11:54
par Leiaa
Tory est sur le coup !! Il en a déjà corrigé pas mal ! ;)

Re: Bugs du site? C'est ici!

Publié : 07 févr. 2019, 07:26
par Nigel
Yop !
Petit bug avec les illustrations en footer :

Image

Probablement dû à une balise non fermée quelque part, car en déplaçant le div de classe footer en tant que frêre de webcontent, le problème sera visiblement réglé :

Image

Voilà, j'espère avoir été utile. ;)
++

Re: Bugs du site? C'est ici!

Publié : 08 févr. 2019, 10:42
par Hedge
Merci pour l'annonce du bug, Toryudo a été averti !

Re: Bugs du site? C'est ici!

Publié : 08 févr. 2019, 18:39
par Toryudo
C'est corrigé, thanks !